Excel: Hozzon létre egy költségvetés-tervezőt – ez így működik

Excellel szeretné megtervezni költségvetését? Elmondjuk, mire kell figyelni.

kijelző

A költségvetés tervezése a pénzkezelés alapvető eleme, akár személyes, akár üzleti célból. És amikor a költségvetés tervezéséről, összeállításáról és elemzéséről van szó, sokak számára továbbra is az Excel az első választás. De hol is kezdje a költségvetés tervezését?? Itt mindent elmagyarázunk, amit tudnia kell.

  • Hozzon létre költségvetést Excelben kész sablonokkal
  • Hozzon létre költségvetést az Excelben a semmiből

Hozzon létre költségvetést Excelben kész sablonokkal

Az Excel költségvetés létrehozásának legegyszerűbb és leggyorsabb módja az Excel kész költségvetési sablonokból álló könyvtárának használata. Ha nem tudja, hol kezdje, javasoljuk, hogy kezdje a szoftver költségvetési sablonjainak egyikével. Így megtudhatja, mit szeretne beépíteni a saját költségvetésébe. Az Excel megnyitásakor lépjen a " laprafájlt" tovább "Új' majd keressen rá a " kifejezésreköltségvetés". Ez több Excel költségvetési sablont hoz fel, pl.B. családi költségvetés, személyes kiadási kalkulátor, nyaralási költségvetés és még sok más.

×

Például, ha a családi költségvetési sablont választja, akkor az első lapon egy előre elkészített táblázatot fog kapni a pénzforgalmi diagrammal. Ezen a lapon módosíthatja a család nevét és a költségvetés címét. De hagyjon mindent, ami képletet tartalmaz. Például, ha az 5700-ra kattint, a " üzenet jelenik meg az fx beviteli mező mellett=Bevétel[[#Results,[Tervezett". A képletekkel való játék összezavarja az automatikus számításokat, amelyek megkönnyítik az Excel használatát.
Ehelyett a másik két lapon – a Havi bevétel és a Havi költségek – megadhatja az adatait. Ezek a számok automatikusan megjelennek a Készpénzegyenleg lapon, így mindig tudja, mennyit keres és költ.

×

Most, ha hozzá szeretne adni valamit a meglévő sablonhoz, válassza ki a mezőt, és kattintson a jobb gombbal. Görgessen le a "Sor/oszlop beszúrása" és válassza ki a "Táblázat oszlopai balra/jobbra" vagy "Táblázatsorok fel/le". Ennek automatikusan szinkronizálnia kell az új információkat a meglévő lapokkal.

×

Törölheti azokat a részeket is, amelyekre nincs szüksége. Ha pl.B. a sor a kreditekkel a " laponHavi költségek" nincs rá szüksége, csak kattintson jobb gombbal a fülre, válassza ki a "Sor/oszlop törlése" és "táblázat sorai".

×

Hozzon létre költségvetést az Excelben a semmiből

kijelző

Szeretné még jobban személyre szabni költségvetését?? Ön is létrehozhat egy Excel költségvetési táblázatot a semmiből! Ezt a következőképpen teheti meg a legjobban – beleértve néhány tippet és trükköt az új költségkeret beállításához:

Nyisson meg egy üres munkafüzetet
Először nyissa meg az Excelt, és válassza a "Üres munkafüzet" új Excel-dokumentum indításához. Most egy új vászonnal kezdheti.

×

Állítsa be a bevételi lapot
Ha van egy üres munkafüzete, zárja ki az oszlopok egy részét a hónap fejlécként való használatához. Ehhez jelölje be a Az A–G oszlopok első két sora és válassza ki a menüből "kezdődik" a munkafüzet opció "Csatlakoztassa és központosítsa". Ezt a gombot a " részben találjaigazítás". Ettől a teljes szakasz A1 lesz, és tetszés szerint felcímkézheti.
Ezután jelölje be a A3-A11 cellák, válassz újra "Csatlakoztassa és központosítsa" és írja be és középre helyezze a szót "jövedelem" a cellába. Ha kreatívkodni szeretne, választhat különböző betűtípusokat és színeket. Akkor fogd meg azokat B3 és C3 sejtek együtt, és címkézze fel őket "forrás" jelképezi, honnan származik bevétele – pl.H. A fő fizetésed, a részmunkaidőd stb. Neked is kellene bármelyik B és C vonal a 11. sorig egyesüljenek egyenként. Címke cella D3 Val vel "dátum", így nyomon követheti, hogy mikor érkeztek be ezek a kifizetések. A dátumtartomány megadása nem kötelező, és hasznos, ha a bevételi források havonta változnak. Előrelátható bérfizetés esetén lehet, hogy nincs értelme.
Ezután címke szakasz E3 Val vel "Tervezett" vagy "költségvetés". Ez az Ön által tervezett bevétel összege. szakasz F3 ő az "Tulajdonképpen" oszlopban, és ez a bankszámlára beérkező pénz tényleges összege. A " oszlopbankülönbség" ban ben G3 Végül automatikusan rögzítésre kerül a tervezett és a tényleges bevétel közötti különbség. Akkor az egész így nézhet ki:

× Kijelző

Adjon hozzá képleteket az automatizáláshoz
Az Excel-költségkeret egy kicsit világosabbá tételéhez jelölje be a teljes részt. Ezután használja a keret eszközt a " laponkezdődik" a munkafüzetben (négy részre osztott négyzetnek tűnik), és válassza a "Minden határvonal" tovább. Az olvashatóság javítása érdekében egyes területeket árnyékolhat vagy színezhet.
Ha tetszik a költségkeret-táblázat megjelenése, most hozzáadhatja azokat a képleteket, amelyek mindent automatikusan kiszámítanak Önnek. Az alábbi példában "teljes" beszúrva a B11 cellába. De beillesztheti bármely követni kívánt bevételi adatfolyam aljára is. Miután kiválasztotta a címkét "teljes" létrehozva, válassza ki az utolsó sort az oszlopban, és írja be a képletet "=SZUM(E4E10)" egy. Természetesen le kell cserélnie az E4 és E10 jelöléseket az összeadni kívánt cellatartományra. Ismételje meg ezt a folyamatot a " oszlopraTulajdonképpen".
A különbség automatikus kiszámításához a "tervezett" és "tényleges" A bevétel kiszámításához most írja be a következő sorokat: "különbség" a képlet "=SZUM(F4-E4)" egy. Ismét cserélje ki az F4-et és az E4-et azokkal a cellákkal, amelyek megfelelnek a szakaszainak "Tulajdonképpen" és "Tervezett" megfelelnek. Ha ezzel végzett, valahogy így kell kinéznie:

×

Most elkezdheti kitölteni a táblázatot a bevételeivel.
Add hozzá a kiadásaidat
Miután megállapította bevételét, kiszámolhatja a kiadásait. Ezt megteheti ugyanazon a lapon, vagy új lapot indíthat. Ha a kimeneteket ugyanazon a lapon szeretné tartani, hozzon létre egy új részt a " szakasz alattbevételt" és tetszés szerint testreszabhatja. Ezután használja ugyanazokat az oszlopfejléceket – Dátum, Tervezett, Tényleges és Különbség –, mint korábban. Ha inkább külön lapon szeretné feltüntetni a kiadásait, kattintson a + jelre a "Asztal 1". Ezután átnevezheti az egyes lapokat, ha jobb gombbal kattint, és "Átnevezés" Válassza ki.
Hozza létre a képleteket a fenti módon - egy fontos kivétellel: a " oszlopbankülönbség"képlet helyett kell"=SZUM(Tényleges szám - Tervezett szám)" más képletet használjon. A kiadások kiszámításához használja a következő képletet: "=SZUM(Tervezett szám - Tényleges szám)", hogy kiszámolja, mennyit költött túl.

×

Most, amikor felsorolja kiadásait, tetszés szerint testreszabhatja a kategóriákat. Tetszés szerint egyedivé vagy homályossá teheti őket. A legfontosabb, hogy a rendszeres kiadásaidat könnyen rögzítheted. Lehet, hogy egyesek a gázt, a villanyt és a szemetet külön szeretnék felsorolni, míg mások a "Közművek" csoportba kívánják ezeket sorolni. Ez természetesen teljes mértékben rajtad múlik.

kijelző

További szakaszok hozzáadása
Mostantól tetszőleges számú szakaszt vagy lapot adhat hozzá Excel költségvetéséhez. Ebben a példában a következő szakaszok vannak: "alap" és "megtakarítás" tette hozzá.

×

A végkiegyenlítés
Miután létrehozta az összes követni kívánt szakaszt, fontos, hogy mindig ismerje aktuális számlaegyenlegét. Szerencsére a fiókban hagyhatja a számológépet, és automatikusan követheti az Excelben. Ha mindent egy lapon tart, az egyszerűvé teszi. Csak hozzon létre egy másik részt a lap alján. Ezután jelöljön meg egy sort "teljes kiadás" és egy másik "záró egyenleg". Ezzel könnyen nyomon követheti kiadásait, és összehasonlíthatja tervezett és tényleges kiadásait.
A teljes tervezett költségvetés kiszámításához írja be a következő képletet: "=SUM (teljes tervezett kiadás, teljes tervezett alap, teljes tervezett megtakarítás)" egy. A tervezett egyenleg kiszámításához használja a következő képletet: "=SUM(Tervezett teljes bevétel - Tervezett teljes költség)". Tegye meg ugyanezt a tényleges ráfordítás és egyenleg résznél, de használja a tényleges összegeket. Természetesen a "Tervezett teljes bevétel" és így tovább értékeket le kell cserélnie a megfelelő cellákkal a költségvetés-tervezőben, hogy működjön.

×

Az alábbi példánkban a költségvetés 69 euró túl magas, mert mínuszba kerülünk. Mivel a költségvetésünket táblázatkezelő programmal hoztuk létre, nagyon könnyen látható, hogy a család hol költött túl és hol keresett alulkeresetet. És ez a lényeg: hogy a lehető legegyszerűbbé tegyük a pénz ellenőrzését, hogy tudd, mire költenek minden dollárt.

×

Bővebben a témáról: